ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.





تبلیغات تبلیغات تبلیغات تبلیغات تبلیغات تبلیغات

به انجمن طوس گیم خوش آمدید

بدلیل فعالیت تازه انجمن لطفا در موضوعات انجمن مشکلات ، سوالات ، آموزشها و غیره خود را ارسال کنید. امیدواریم بتوانیم با فعالیت مداوم مشکلات گیمر های عزیز را رفع و فضای خوبی را فراهم کنیم.
صفحه 2 از 2 نخست 12
نمایش نتایج: از 11 به 20 از 20
  1. #11
    تاریخ عضویت
    2018/01/28
    نوشته ها
    20
    0
    کاربر سایت
    کاربر سایت
    هنگام کامپایل فایلا اروری برای zp_register_zombie_class نداد
    لینک کلس ها
    [تنها کاربرانی که ثبت نام کرده اند می توانند لینک ها را مشاهده کنند. ]
  2. #12
    تاریخ عضویت
    2018/01/28
    نوشته ها
    20
    0
    کاربر سایت
    کاربر سایت
    من فایل zp_register_zombie_class.inc هم نداشتم
    ویرایش توسط DOTE : 2018/01/30 در ساعت 16:07 دلیل: wrong say
  3. #13
    تاریخ عضویت
    2015/12/01
    نوشته ها
    100
    41
    مدیریت
    مدیر کل انجمن
    نه مشکل از اینکلود نیست راست میگی اصلا حواسم نبود اون موقع کامپایل گیر میده نمیدونم باید یکی یکی نگاه کنم یکم بهم فرصت بده تست کنم
  4. #14
    تاریخ عضویت
    2015/12/01
    نوشته ها
    100
    41
    مدیریت
    مدیر کل انجمن
    فکر میکنم مشل اینه که شما زامبی ورژن 5 کار میکنی و داری کلاس های ورژن 4 رو نصب میکنی:
    Name: Lockerz Zombie
    Type: Zombie Class
    For: Zombie Plague 4.3
    Author: Dias Leon
  5. #15
    تاریخ عضویت
    2018/01/28
    نوشته ها
    20
    0
    کاربر سایت
    کاربر سایت
    یعنی باید ورژن های 4.3 رو نصب کنم دیگ
  6. #16
    تاریخ عضویت
    2015/12/01
    نوشته ها
    100
    41
    مدیریت
    مدیر کل انجمن
    شما الان کدوم ورژن نصب کردین جدیدترین ورژن 5 هست اگر زامبی ورژن 5 ریختین باید پلاگین های ورژن 5 بریزین اگر ورژن 4.3 ریختین باید پلاگین های همون رو بریزین که من حدس میزنم شما ورژن 5 رو ریختین پس پلاگین ورژن 5 نصب کنید میتونید وقتی سرور رو ران کردین به صورت gui ران کنین و ورژن رو ببینین و اول پلاگین های اصلی هم نوشته ورژن چند نصب کردین
  7. #17
    تاریخ عضویت
    2018/01/28
    نوشته ها
    20
    0
    کاربر سایت
    کاربر سایت
    [تنها کاربرانی که ثبت نام کرده اند می توانند لینک ها را مشاهده کنند. ] این پلاگین قابل نصبه اما
    این یکی نصب نمیشه [تنها کاربرانی که ثبت نام کرده اند می توانند لینک ها را مشاهده کنند. ]
    فرقشون تو کدوم خطه دقیقا؟
    ویرایش توسط DOTE : 2018/02/01 در ساعت 20:46 دلیل: wrong say
  8. #18
    تاریخ عضویت
    2015/12/01
    نوشته ها
    100
    41
    مدیریت
    مدیر کل انجمن
    نقل قول نوشته اصلی توسط DOTE نمایش پست ها
    [تنها کاربرانی که ثبت نام کرده اند می توانند لینک ها را مشاهده کنند. ] این پلاگین قابل نصبه اما
    این یکی نصب نمیشه [تنها کاربرانی که ثبت نام کرده اند می توانند لینک ها را مشاهده کنند. ]
    فرقشون تو کدوم خطه دقیقا؟
    تفاوتش در نیتیو ها هست.
  9. #19
    تاریخ عضویت
    2018/01/28
    نوشته ها
    20
    0
    کاربر سایت
    کاربر سایت
    ازتون ممنونم مشکلم حل شد
    بابت پاسخگویی سریع و خوبتون ممنونم
  10. #20
    تاریخ عضویت
    2015/12/01
    نوشته ها
    100
    41
    مدیریت
    مدیر کل انجمن
    موضوع بسته شد./
صفحه 2 از 2 نخست 12
نمایش نتایج: از 11 به 20 از 20

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •